老项目安装babel插件报错

原创 苏秦陶侃 教程 js 121阅读 2018-03-05 17:02:13 举报

Module build failed: Error: Couldn't find preset "es2015" relative to direct
解决办法:1. npm install babel-preset-env --save -dev

  1. 修改.babelrc文件,将es2015改为env
评论 ( 0 )
最新评论
暂无评论

赶紧努力消灭 0 回复