滚动条插件perfectScrollbar

原创 albertzp23 随笔 笔记 123阅读 2018-08-21 21:00:32 举报

关于滚动条插件的问题整理:

此插件需注意插件版本与jQuery版本是否匹配,我用的是jQuery1.8版本,其余版本不好使。

评论 ( 0 )
最新评论
暂无评论

赶紧努力消灭 0 回复